• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式等股票软件指标公式源码

高歌猛进之卧底选股指标公式

常见公式 第一股票指标公式网 3个月前 (06-28) 35次浏览 已收录 0个评论 扫描二维码

A1:=3*SMA((C-LLV(L,60))/(HHV(H,60)-LLV(L,60))*100,5,1)-2*SMA((C-LLV(L,60))/(HHV(H,60)-LLV(L,60))*100,5,1);
别傻:=EMA(A1,5);
A2:=(别傻-REF(别傻,1))/REF(别傻,1)*100+10;
A4:=((C-LLV(L,20))/(HHV(H,20)-LLV(L,20)))*100;
K20:=SMA(A4,6,1);
强悍卧底:=IF((A2<-3 OR LLV(K20,5)<10) AND (C=LLV(C,10) OR L=LLV(L,10)) AND C>REF(C,1)*0.905,30,0);
卧底:强悍卧底=30;


第一股票指标公式网(https://www.171415.com/)所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址