• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

反包买点之选股指标公式

常见公式 第一股票指标公式网 1个月前 (06-28) 15次浏览 已收录 0个评论 扫描二维码

MA5:=EMA(C,5);
EMA10:=EMA(C,10);
MV5:=EMA(V,5);
MV10:=EMA(V,10);
K:="KDJ.K"(6,3,3);
D:="KDJ.D"(6,3,3);
V1:=MA5>REF(MA5,1) AND EMA10>REF(EMA10,1) AND C>REF(C,1) AND C/O>1.01;
VV1:=MV5>REF(MV5,1) AND MV10>=REF(MV10,1) AND V>REF(V,1)*3.2 ;
KD1:=K>REF(K,1) AND D>=REF(D,1);
VA:=COUNT(CROSS(K,D),4)>=1 AND COUNT(CROSS(MA5,EMA10),4)>=1 AND COUNT(CROSS(MV5,MV10),4)>=1;
ZF:=IF(V1 AND VV1 AND KD1 AND VA,1,0);
反包买点:ZF;


第一股票指标公式网(https://www.171415.com/)所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址