• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式等股票软件指标公式源码

昨日涨停今日跳空高开的选股公式

股票公式编写 第一股票指标公式网 4个月前 (06-28) 54次浏览 已收录 0个评论 扫描二维码

网友说帮忙写:昨日一字涨停板,今日跳空高开假阴线的选股公式。171415.com回复;ZT:=C=ZTPRICE(REF(C,1),0.1) && L=H;
AA:=REF(ZT,1);
BB:=O>REF(H,1)&&C<O&&C>REF(C,1);
XG:AA&&BB;


第一股票指标公式网(https://www.171415.com/)所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址