• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

通达信反包上影板选股指标公式

通达信公式 第一股票指标公式网 3个月前 (06-28) 32次浏览 已收录 0个评论 扫描二维码

下影线:=(MIN(C,O)-L)<=ABS(C-O)*1.1;
长上影线:=(H-MAX(C,O))>ABS(C-O)*1.25;
高开阴:=O>C AND O>REF(C,1) AND C>=REF(C,1);
连涨停:=EVERY(C/REF(C,1)>=1.095,2);
涨停:=C/REF(C,1)>1.075 OR CROSS(C,REF(H,1));
反包上影板:涨停 AND REF(连涨停,2) AND ((REF(下影线,1) AND REF(长上影线,1)) OR REF(高开阴,1));


第一股票指标公式网(https://www.171415.com/)所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址