• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式等股票软件指标公式源码

精买之长买选股指标公式

常见公式 第一股票指标公式网 3个月前 (06-28) 32次浏览 已收录 0个评论 扫描二维码

VAR2:=INDEXADV;
VAR3:=INDEXDEC;
VAR4:=VAR2/(VAR2+VAR3);
VAR5:=VAR3/(VAR2+VAR3);
VAR6:=EMA(VAR4,3);
VAR7:=EMA(VAR5,3);
VAR8:=EMA(VAR6,5);
VAR9:=EMA(VAR7,5);
进场资金:= EMA(VAR8,10)/150;
资金:= EMA(VAR9,10)/150;
大盘神针:=(SMA(MAX(CLOSE-REF(CLOSE,1),0),7,1)/SMA(ABS(CLOSE- REF(CLOSE,3)),7,1)*100<20 AND SMA(MAX(CLOSE-REF(CLOSE,3),0),13,1)/SMA(ABS(CLOSE-REF(CLOSE,3)),13,1)*100<25 AND MA((LLV(LOW,45)-CLOSE)/(HHV(HIGH,45)-LLV(LOW,45))*100,5)>-19 AND (LOW>LLV(LOW,5) AND (CLOSE-HHV(CLOSE,8))/HHV(CLOSE,8)<-0.05 AND MA(AMOUNT,125)/MA(VOL,125)/(MA(AMOUNT,5)/MA(VOL,5))>1.12))*0.75;
西买:=BARSLAST(大盘神针)<15 AND CROSS(MACD.DIF,MACD.DEA);
底:=BARSLAST(LLV(L,4)=LLV(L,120))<5;
均线买:=CROSS(MA(C,5),MA(C,20));
介入:=(底 AND 均线买 AND (进场资金>资金) OR 西买);
长买:介入;


第一股票指标公式网(https://www.171415.com/)所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址