• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

战无不胜副图指标

通达信公式 第一股票指标公式网 3个月前 (06-28) 29次浏览 已收录 0个评论 扫描二维码

危机线:85,POINTDOT COLOR22A6E6;中间线:50,POINTDOT COLOR77AA1A;安全线:15,POINTDOT COLORWHITE;V1:=(2*CLOSE+HIGH+LOW)/4;V2:=LLV(LOW,34);VA:=HHV(HIGH,34);防线B:=EMA((V1-V2)/(VA-V2)*100,13);防线BB:=EMA((0.667*REF(防线B,1)+0.333*防线B),2);战术线:防线B,COLORFFFF00,POINTDOT;战略线:EMA(0.382*REF(防线B,2)+0.618*防线B,12),COLORYELLOW;STICKLINE(防线B>防线BB,防线B,防线BB,4.8,0),COLORRED;STICKLINE(防线B<=防线BB,防线B,防线BB,4.8,0),COLOR00FF00;VAR1:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100; VAR2:=(CLOSE-MA(CLOSE,6))/MA(CLOSE,6)*100; VAR3:=(CLOSE-MA(CLOSE,12))/MA(CLOSE,12)*100; VAR4:=(CLOSE-MA(CLOSE,24))/MA(CLOSE,24)*100; VAR5:=(VAR2+2*VAR3+3*VAR4)/6; VAR6:=MA(VAR5,1); 战无不胜: IF(VAR6<-12,30,0),LINETHICK1,COLORGREEN; 逢低介入: STICKLINE(VAR6<=-12,68,0,1,0), , COLORRED;


第一股票指标公式网(https://www.171415.com/)所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址