• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式等股票软件指标公式源码

RSI小秘密之红箭头选股指标公式

常见公式 第一股票指标公式网 4个月前 (06-28) 33次浏览 已收录 0个评论 扫描二维码

R1:=(RSI-50)/1.5;
R:=R1;
F:=100*(C/REF(C,1)-1);
MAR:=EMA(R,13);
XX:=R-MAR;
GD:=(C=HHV(C,5) OR H=HHV(H,5));
排除1:=NOT(GD OR REF(GD,1));
排除2:=NOT(EXIST(F<-9,3));
排除3:=C/EXPMA(C,50)-1<0.1;
红箭头:CROSS(XX,-10) AND 排除1 AND 排除2 AND 排除3;


第一股票指标公式网(https://www.171415.com/)所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址