• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式等股票软件指标公式源码

抓捕信号妖股之选股指标公式

常见公式 第一股票指标公式网 3个月前 (06-28) 32次浏览 已收录 0个评论 扫描二维码

X_1:=DYNAINFO(4)>0 AND HHV(HIGH,10)/LLV(LOW,10)<1.25 AND REF(CLOSE,1)<LLV(LOW,15)+(HHV(HIGH,15)-LLV(LOW,15))*0.85 AND CLOSE>OPEN AND CLOSE>=HHV(HIGH,10);
X_2:=EMA(CLOSE,5);
X_3:=EMA(CLOSE,10);
X_4:=EMA(CLOSE,14);
X_5:=EMA(CLOSE,18);
X_6:=EMA(CLOSE,40);
X_7:=EMA(CLOSE,60);
X_8:=MAX(X_6,X_7);
选股:CLOSE>X_8 AND X_1 AND (CLOSE>REF(HHV(HIGH,3),1) AND (CLOSE-REF(CLOSE,1))/REF(CLOSE,1)>0.07);


第一股票指标公式网(https://www.171415.com/)所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址