• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式等股票软件指标公式源码

双龙紫穿红之涨在即选股指标公式

常见公式 第一股票指标公式网 5个月前 (06-28) 57次浏览 已收录 0个评论 扫描二维码

D:=72;
VAR3:=100-3*SMA((CLOSE-LLV(LOW,D))/(HHV(HIGH,D)-LLV(LOW,D))*100,20,1)+2*SMA(SMA((CLOSE-LLV(LOW,D))/(HHV(HIGH,D)-LLV(LOW,D))*100,20,1),15,1);
活筹OAMV:=VAR3;
VAR24:=EMA(AMOUNT/VOL/100,5);
VAR25:=EMA(AMOUNT/VOL/100,13);
VAR26:=VAR24-VAR25;
势能:=IF(1000*VAR26/VAR24>0,1000*VAR26/VAR24,0);
KK:=CROSS(势能,活筹OAMV);
涨在即:KK;


第一股票指标公式网(https://www.171415.com/)所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址