• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式等股票软件指标公式源码

爆量出击之红箭头选股指标公式

常见公式 第一股票指标公式网 3个月前 (06-28) 54次浏览 已收录 0个评论 扫描二维码

X_1:=EMA(EMA(EMA(HIGH,5),5),5);
X_3:=(CLOSE-REF(CLOSE,1))/REF(CLOSE,1)*100;
X_4:=X_3>9.85;
X_5:=SUM(X_4,9)<2 AND X_4 AND CLOSE>X_1 AND REF(LOW<X_1,9);
红箭头:X_5;


第一股票指标公式网(https://www.171415.com/)所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (1)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址