• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

很好用的波段指标 利用股市和指标的概率原理 通达信副图指标 源码 贴图 无未来

通达信公式 第一股票指标公式网 3个月前 (06-28) 36次浏览 已收录 0个评论 扫描二维码

V1:(2*CLOSE+HIGH+LOW)/4,COLORRED,LINETHICK4; VB:LLV(LOW,21),LINETHICK1;V2:LLV(LOW,20),LINETHICK1;V3:LLV(LOW,19),LINETHICK3;V4:LLV(LOW,18),LINETHICK1;
VA:HHV(HIGH,34),LINETHICK2;VA1:HHV(HIGH,33),LINETHICK2;VA2:HHV(HIGH,32),LINETHICK2;VA3:HHV(HIGH,31),LINETHICK2;VA4:HHV(HIGH,30),COLORRED,LINETHICK4;{www.171415.com}
V1A:(2*CLOSE+HIGH+LOW)/4.1,LINETHICK3;V1B:(2*CLOSE+HIGH+LOW)/4.2,LINETHICK3;V1C:(2*CLOSE+HIGH+LOW)/4.3,LINETHICK3;V1D:(2*CLOSE+HIGH+LOW)/4.4,LINETHICK3;V1E:(2*CLOSE+HIGH+LOW)/4.5,LINETHICK3;


第一股票指标公式网(https://www.171415.com/)所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址