• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式等股票软件指标公式源码

量能盯盘之主力进场选股指标公式

常见公式 第一股票指标公式网 3个月前 (06-28) 60次浏览 已收录 0个评论 扫描二维码

VAR1Z:=REF((LOW+OPEN+CLOSE+HIGH)/4,1);
VAR2Z:=SMA(ABS(LOW-VAR1Z),13,1)/SMA(MAX(LOW-VAR1Z,0),10,1);
VAR3Z:=EMA(VAR2Z,10);
VAR4Z:=LLV(LOW,34);
VAR5Z:=EMA(IF(LOW<=VAR4Z,VAR3Z,0),3);
主力进场:IF(VAR5Z>REF(VAR5Z,1),VAR5Z/3-100,0-100);


第一股票指标公式网(https://www.171415.com/)所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址