• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式等股票软件指标公式源码

底出击之选股指标公式

常见公式 第一股票指标公式网 3个月前 (06-28) 59次浏览 已收录 0个评论 扫描二维码

VAR4A:=((C-LLV(L,21))/(HHV(H,21)-LLV(L,21)))*100;
VAR5A:=SMA(VAR4A,13,8);
趋势:=CEILING(SMA(VAR5A,13,8));
操盘线:= MA(3*SMA((C-LLV(L,27))/(HHV(H,27)-LLV(L,27))*100,5,1)-2*SMA(SMA((C-LLV(L,27))/(HHV(H,27)-LLV(L,27))*100,5,1),3,1),5);
LC:=REF(CLOSE,1);
AA:=SMA(MAX(CLOSE-LC,0),3,1)/SMA(ABS(CLOSE-LC),3,1)*100;
BB:=SMA(MAX(CLOSE-LC,0),14,1)/SMA(ABS(CLOSE-LC),14,1)*100;
注意底:=IF((BB-AA)/AA>5 AND 趋势<12,50,0);
AA1:=AA;
BB1:=REF(AA,1);
底出击:IF((AA1-BB1)/BB1>5/10 AND 操盘线<12 AND EXIST(注意底,5),45,0);


第一股票指标公式网(https://www.171415.com/)所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址