• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

MACD变盘点之底现选股指标公式

常见公式 第一股票指标公式网 3个月前 (06-28) 61次浏览 已收录 0个评论 扫描二维码

DIF:=(EMA(OBV,12) – EMA(OBV,26));
DEA:=EMA(DIF,9);
零下金叉:=CROSS(DIF,DEA) AND DIF<0;
JCCOUNT:=COUNT(CROSS(DIF,DEA),BARSLAST(DEA>=0));
二次金叉:=CROSS(DIF,DEA) AND DEA<0 AND COUNT(JCCOUNT=2,21)=1;
A1:=BARSLAST(REF(CROSS(DIF,DEA),1));
底背离:=REF(OBV,A1+1)>OBV AND DIF>REF(DIF,A1+1) AND CROSS(DIF,DEA);
底现:零下金叉 AND 二次金叉 AND 底背离;


第一股票指标公式网(https://www.171415.com/)所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址