• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式等股票软件指标公式源码

成功率很高的高开反包 通达信副图指标 源码 贴图

通达信公式 第一股票指标公式网 4个月前 (06-28) 89次浏览 已收录 0个评论 扫描二维码

X_1:=REF(CLOSE,1)<REF(OPEN,1) AND OPEN>REF(CLOSE,1) AND CLOSE>=REF(CLOSE,1)*1.05;
STICKLINE(X_1,20,0,4,0),COLOR000099;
STICKLINE(X_1,30,0,2,0),COLOR0000BB;
STICKLINE(X_1,40,0,1,0),COLOR0000DD;
STICKLINE(X_1,60,0,0.9,0),COLORRED;
DRAWICON(X_1,60,34);
DRAWTEXT(X_1>0,30,1),COLOR00C5FF;
X_2:=CLOSE/REF(CLOSE,3)>=1.1;
X_3:=BACKSET(X_2,3);
买入上冲:IF(X_3 AND COUNT(X_3,3)=1,30,0),COLORYELLOW,LINETHICK3;


第一股票指标公式网(https://www.171415.com/)所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (1)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址