• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

起涨势头不错的牛抬头副图/选股预警指标

通达信公式 第一股票指标公式网 4周前 (07-02) 15次浏览 已收录 0个评论 扫描二维码

起涨势头不错的牛抬头副图/选股预警分享给大家,尽量选一些上方没有均线压制的股票做为参考
DRAWGBK(CLOSE>0,RGB(10,10,10),RGB(0,0,0),0,1,0);
X_1:=IF(CODELIKE(56),0,1);
X_2:=IF(NAMELIKE(57),0,1);
X_3:=IF(NAMELIKE(58),0,1);
X_4:=DYNAINFO(17)>0;
X_5:=X_2 AND X_3 AND X_4;
X_6:=KDJ.J#DAY(9,3,3);
X_7:=(EMA(DCLOSE,12)-EMA(DCLOSE,26))/EMA(DCLOSE,26)*100;
X_8:=EMA(X_7,9);
X_9:=(X_7-X_8)*100;
X_10:=X_9-REF(X_9,1);
CROSS(X_10,50) AND X_6>=50 AND CLOSE<50 AND X_5;


第一股票指标公式网(https://www.171415.com/)所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址