• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

强势股一网打尽的金龙擒妖降魔副图/选股预警 无未来

通达信公式 第一股票指标公式网 1个月前 (07-02) 18次浏览 已收录 0个评论 扫描二维码

强势股一网打尽的指标:金龙擒妖降魔,是副图预警和选股指标,主抓强势股和妖股。
警告:
1、该指标成功率较高,要与其他指标配合使用;
2、该指标不是抄底指标,是追涨用的。
{金龙擒妖降魔}
VA1:=100*(HHV(HIGH,55)-CLOSE)/(HHV(HIGH,55)-LLV(LOW,55));
VA2:=(CLOSE-LLV(LOW,34))/(HHV(HIGH,34)-LLV(LOW,34))*100;
VA3:=VOL/((HIGH-LOW)*2-ABS(CLOSE-OPEN));
VA4:=SMA(VA2,3,1);
VA5:=SMA(VA4,3,1);
VA6:=3*VA4-2*VA5;
VA7:=EMA(VA6,6);
擒妖降魔:CROSS(VA7,VA1) AND VA7<50,COLORRED;


第一股票指标公式网(https://www.171415.com/)所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址