• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

埋伏上轨捉妖副图/选股预警源码

通达信公式 第一股票指标公式网 1个月前 (07-02) 18次浏览 已收录 0个评论 扫描二维码

埋伏上轨捉妖副图指标 源码 通达信 测试图
BOLL:=MA(CLOSE,20); UPPER:=(BOLL+2*STD(CLOSE,20)); 站上上轨:=REF(C<UPPER,1) AND C>UPPER*0.98; M5:=MA(C,5); M10:=MA(C,10); M20:=MA(C,20); M60:=MA(C,60); M120:=MA(C,120); AA:=C>MAX(M5,MAX(M10,MAX(M20,MAX(M60,M120)))); BB:=OBV>=HHV(OBV,60); 埋伏上轨捉妖1:=AA AND BB AND 站上上轨; 埋伏上轨捉妖2:=REF(埋伏上轨捉妖1,1)=0 AND 埋伏上轨捉妖1 ,COLORRED; XG:埋伏上轨捉妖2;


第一股票指标公式网(https://www.171415.com/)所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址