• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

分时伏击涨停 盘感好经常抓到大阳线和涨停

通达信公式 第一股票指标公式网 4周前 (07-02) 21次浏览 已收录 0个评论 扫描二维码

股友们最关心的是如何找信号.总结一下几点
第一看81和83键.或者87键就是看5分钟涨幅发现信号回调均价线介入任何指标行情弱成功率都会降低.行情好失败的很少.涨停榜中经常占据一半是出信号的.而且信号出的也多弱势很少.
第二看领涨板块.找板块中信号股.比较好找一个板块中就那几十个.找刚翻红的.收大阳和涨停概率极大必须行情的配合.
第三关注自己自选股的股票信号.或者60涨幅排名中涨幅2点以下的个股信号多集中在这里面.
这个指标从反映来看老股民们用的特好.有的喜欢研究分时涨停图谱经验足.盘感好经常抓到大阳线和涨停.同样的指标可能有的陪有的赚.对新股民经验不足的最好模拟.不要轻易杀入.
量:=VOL;
TT:=BARSCOUNT(C);
均价黄:=SUM(C*V,TT)/SUM(V,TT);
量两步:=MA(V,5)>REF(MA(V,5),1) AND REF(MA(V,5),1)>REF(MA(V,5),2);
价两步:= C>=REF(C,1) AND REF(C,1)>REF(C,2);
量价同步:=C>均价黄 AND V>MA(V,5);
涨停量:=V>=REF(V,1)*2 ;
价创新高:=C>=HHV(C,0);
量创新高:=V>=HHV(V,0);
对昨日涨幅:=C/DYNAINFO(3)<=1.02;
涨停:=量两步 AND 价两步 AND 量价同步 AND 涨停量 AND FINANCE(7)<30000000000 AND 价创新高 AND 量创新高 AND 对昨日涨幅;
DRAWTEXT_FIX(C>O,0.01,0.01,0,’
DRAWICON(涨停,HHV(量,0),1),COLORRED;
STICKLINE(涨停,量,1,2,0),COLORMAGENTA;
DRAWTEXT(涨停,HHV(V,0)*0.9,’伏击涨停’),COLORGREEN;
VV:=BARSSINCE(涨停)+1;
预警价:REF(C,VV-1);
今天收益:(DYNAINFO(7)-预警价)/预警价*100;
起爆时间:=REF(TIME/10000,VV);
预警分钟:VV-1;
首次放量:=REF(VOL,VV-1);
DRAWICON(预警分钟>=2,首次放量/2,13);


第一股票指标公式网(https://www.171415.com/)所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址