• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式等股票软件指标公式源码

大牛必显成牛副图/选股预警源码

通达信公式 第一股票指标公式网 4个月前 (07-02) 47次浏览 已收录 0个评论 扫描二维码

指标是以前期的高点为基点,价格突破出选股信号!
指标源码,大牛在指标下必显 ,一副一选股指标!
{选股}
A1:=V>REF(HHV(V,100),1) ;
A2:=REF(A1,1) AND V/REF(V,1)>0.7;
A3:=BARSLAST(A2>0);
XG:CROSS(C,REF(C,A3)+1) AND A3<16;
—————————————————-
{副图}
A1:=V>REF(HHV(V,60),1) ;
A2:=REF(A1,1) AND V/REF(V,1)>0.7;
A3:=BARSLAST(A2>0);
XG:=CROSS(C,REF(C,A3)+1) ;
STICKLINE(XG,0,10000,1,0),COLORYELLOW ;


第一股票指标公式网(https://www.171415.com/)所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址