• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

启动买点副图指标 类似平台突破

通达信公式 第一股票指标公式网 4周前 (07-02) 14次浏览 已收录 0个评论 扫描二维码

{启动牛}
T11:=CONST(LLVBARS(LOW,10));
T11H:=CONST(REF(H,T11));
CC1:=CONST(CURRBARSCOUNT);
T22:=CONST(BARSLAST(CURRBARSCOUNT>CC1+T11 AND H>T11H));
T22H:=CONST(REF(H,T22));
T33:=CONST(BARSLAST(CURRBARSCOUNT>CC1+T22 AND H>T22H));
T33H:=CONST(REF(H,T33));
预警:=CURRBARSCOUNT<=T33+CC1 AND C>=T33H AND REF(C,1)<T33H AND V/REF(MA(V,5),1)>2;
DRAWICON(预警,LOW,13);
WWWgszxcom:cn=VOL/((HIGH-LOW)*2-ABS(CLOSE-OPEN));
DRAWLINE(CURRBARSCOUNT=T33+CC1,T33H,ISLASTBAR,T33H,1),LINETHICK3,COLOR0000FF;
DRAWTEXT(ISLASTBAR,T33H,STRCAT(‘启动牛’,CON2STR(T33H,2))),COLOR00FFFF;
DRAWTEXT(ISLASTBAR,T33H,STRCAT(‘启动牛’,CON2STR(T33H,4))),COLOR00FFFF;


第一股票指标公式网(https://www.171415.com/)所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址