• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

波段精准启动副图/选股预警

通达信公式 第一股票指标公式网 4周前 (07-02) 14次浏览 已收录 0个评论 扫描二维码

波段精准启动选股源码:
N:=10;S:=1;
精准选股指标:=MA(CLOSE,5);
指标公式:=MA(CLOSE,10);
通达信玉点:=MA(CLOSE,20);
OOOO1:=MA(CLOSE,30);
OOOO2:=MA(CLOSE,60);
OOOO3:=MA(CLOSE,90);
OOOO4:=MA(CLOSE,120);
OOOO6:=MAX(MAX(精准选股指标,指标公式),MAX(通达信玉点,OOOO1));
OOOO7:=MAX(MAX(OOOO6,OOOO2),MAX(OOOO3,OOOO4));
DD:=MIN(MIN(精准选股指标,指标公式),MIN(通达信玉点,OOOO1));
ZD:=MIN(MIN(DD,OOOO2),MIN(OOOO3,OOOO4));
OOOO8:=(OOOO7/ZD-1)*100<N;
VVVD30:(OOOO8 AND CROSS(C,OOOO1))*3;


第一股票指标公式网(https://www.171415.com/)所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址