• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

伏击起爆点副图/选股预警源码

通达信公式 第一股票指标公式网 4周前 (07-02) 22次浏览 已收录 0个评论 扫描二维码

伏击起爆点副图/选股预警 源码 通达信 测试图
SY:=(H-MAX(C,O))/(MIN(C,O)-L)>=3;
FF:=H/L>=1.03;
AS:=MAX(C,O)/MIN(C,O)<=1.03;
AA:=SY AND FF AND AS;
FT:=O<REF(H,1);
DS:=MAX(C,O)/MIN(C,O)>=1.03;
GF:=(C-REF(C,1))/REF(H-MAX(C,O),1)>=0.7;
BP:=FT AND DS AND GF;
BB:=BP AND REF(AA,1);
STICKLINE(BB,0,1,0.3,0),COLOR000099;
STICKLINE(BB,0,1,0.2,0),COLOR0000CC;
STICKLINE(BB,0,1,0.1,0),COLOR0000FF;
STICKLINE(BB,0,1,0,0),COLORCC66FF;
DRAWTEXT(BB,0.8,’起’),COLORRED;
DRAWTEXT(BB,0.6,’爆’),COLORRED;
DRAWTEXT(BB,0.4,’点’),COLORRED;


第一股票指标公式网(https://www.171415.com/)所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址