• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

量变加力指标 看懂了就是股神副图 信号强

通达信公式 第一股票指标公式网 1个月前 (07-02) 29次浏览 已收录 0个评论 扫描二维码

变加力指标,是反应成交量大小及主力机构做盘痕迹的指标,可以通过这个指标找出规律,跟上主力拉涨停板的机会。这个指标源于通达信量的平滑指标Vmacd指标,我把它改变了,变为常数指标,加了信号提醒。用法主要有几点:
1,黄线白线在0轴上金叉出现红色箭头信号 出现红色B信号 为买入,控制仓位。
2. 在0轴上 黄线在白线之上,出现钱袋信号,前第一个或者第二个钱袋为加仓信号。
3. 在股价高位的时候 出现上画线,并且钱袋出现第一个在画线下方,为减仓卖出信号。
4. 此指标中用到了未来函数BARSNEXT,只是用于画线,不影响信号,不漂移。通过划线,可以看出牛股突破的时机,可以参考。我图中用黄色金牌提醒,但是是有
成功率的,还要结合其他指标分析。
5.通过常数化,可以定点找到大牛股,利于选股公式的开发,这是全市场没有的,是首创。指标上穿0.5 1.0 2.0 的情况找出拉升主行情。
6. 好多大牛股被主力控盘后,股价上升这一指标是下降的,如果你买了这样的股,就恭喜你。如002900 拉到12.00后 ,从12..00拉到30.00股价上升而指标是下的。
7. 股价处于下降通道的时候,这是指标上升也就是放量,下降通道每次放量都是逃跑的机会,而不是加仓或者套着了去补充。
这指标配了几个图片 有大涨的图片 有大跌的图片,认真读一下,再参考我写的几点,去运用 研究实战。其中我论坛推荐过的300076 300079 当时也基于这个指标
推 荐的理由之一而提醒的,300079说后最高大涨250% 300076最高大涨170%,我其他帖子里面有 不是马后炮。
I:(EMA(VOL,12)-EMA(VOL,26))/EMA(VOL,340),COLORYELLOW;
EA:EMA(I,9),COLORRED;
MC:(I-EA)*1,COLORSTICK;
DRAWICON(CROSS(I,EA),EA,1);
DRAWICON(CROSS(EA,I),EA,2);
DRAWICON(CROSS(I,0),I,7);
DRAWICON(CROSS(0,I),I,8);
DRAWICON(MC<0.15 AND MC>0 AND FILTER(MC<0.15,4),I,9);
DRAWTEXT_FIX(C>O,0.01,0.25,0,’ 东水出品 ‘),COLOR5C3317;
X1:=REF(I,10)=HHV(I,21);
X2:=FILTER(X1,10);
X3:=BACKSET(X2,11);
X4:=FILTER(X3,10);
T线:=REF(I,BARSLAST(X4)),NODRAW,COLORMAGENTA;
STICKLINE(CLOSE>0,T线,T线,6,0),COLORLIBLUE;
DRAWICON(CROSS(I,T线),T线*0.99,34);


第一股票指标公式网(https://www.171415.com/)所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址