• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

亮剑出击副图/选股预警源码 警源码

通达信公式 第一股票指标公式网 1个月前 (07-03) 29次浏览 已收录 0个评论 扫描二维码

MAC5:=(ATAN((MA(C,5)/REF(MA(C,5),1)-1)*100)*180/3.14115926);
M5:=MA(MAC5,5);DRAWTEXT_FIX(C>O,0.01,0.01,0,’
AA9:=PLOYLINE(CROSS(MAC5,M5),M5),COLORRED;
AAB:=PLOYLINE(CROSS(M5,MAC5),MAC5),COLORFF00FF ;
亮剑出击:COUNT(CROSS(MAC5,M5),AA9<REF(AA9,5) AND AAB>REF(AAB,5)),COLORRED;


第一股票指标公式网(https://www.171415.com/)所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址