• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

机会来了副图/选股预警指标公式源码

通达信公式 第一股票指标公式网 4周前 (07-03) 31次浏览 已收录 0个评论 扫描二维码

M1:=5;M2:=10;
VOLUME:=VOL{,VOLSTICK,COLORBROWN};
MAVOL1:=MA(VOLUME,M1){,COLORWHITE};
MAVOL2:=MA(VOLUME,M2);
启动:=CROSS(MAVOL1,MAVOL2);
买线:=EMA(C,2);
卖线:=EMA(SLOPE(C,21)*20+C,42);
带B:=CROSS(买线,卖线);
SEL:=CROSS(卖线,买线);
N:=24;
AN:=MA(C,N);
AN12:=MA(AN,12);
A1:=L<AN;
A2:=C>AN;
A3:=C/REF(C,1)<AN;
A4:=CROSS(C,AN) AND V/REF(MA(V,5),1)>1.016;
来了:=A1 AND A2 AND A3 AND A4;
看:CROSS(MAVOL1,MAVOL2) AND CROSS(买线,卖线) AND 来了;


第一股票指标公式网(https://www.171415.com/)所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址