• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式等股票软件指标公式源码

通达信买卖抄底指标公式

通达信公式 第一股票指标公式网 3个月前 (07-05) 33次浏览 已收录 0个评论 扫描二维码

VAR1:=(CLOSE-LLV(LOW,24))/(HHV(HIGH,24)-LLV(LOW,24))*100;
VAR2:=SMA(VAR1,2,1);
VAR3:=SMA(VAR2,2,1);
VAR4:=SMA(VAR3,3,1);
波: VAR3;
段: VAR4;
VAR6:=CROSS(VAR3,VAR4) AND VAR3<20;
DRAWTEXT(FILTER(VAR6,10)=1,-10,’抄底’),LINETHICK3 , ;
买入:CROSS(VAR3,VAR4) AND VAR3<20,COLORFFBBFF;
STICKLINE(买入=1,20,30,5,0),COLORYELLOW;
DRAWTEXT(买入=1,40,’买’),COLORYELLOW;
STICKLINE(FILTER(VAR6,10)=1,0,10,5,0),COLORGREEN , ;
VAR7:=CROSS(VAR4,VAR3) AND VAR3>80;
卖出:CROSS(VAR4,VAR3) AND VAR3>80,COLORRED;
STICKLINE(卖出=1,70,80,5,1),COLORRED;
DRAWTEXT(卖出=1,60,’卖’),COLORRED;


第一股票指标公式网(https://www.171415.com/)所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址