• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

牛熊波段 非常适合做波段的指标 通达信副图指标 源码 贴图

通达信公式 第一股票指标公式网 4周前 (07-05) 10次浏览 已收录 0个评论 扫描二维码

X_1:=(EMA(CLOSE,N)+EMA(CLOSE,N*2)+EMA(CLOSE,N*3))/3;
NB牛背:=EMA(X_1,9),COLORYELLOW,LINETHICK2;
NP牛皮:=X_1+(X_1-NB牛背)*2,COLORSTICK;{{www.171415.com}}
STICKLINE(NB牛背<NP牛皮,0,NP牛皮-NB牛背,0.8,0),COLORRED;


第一股票指标公式网(https://www.171415.com/)所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址