• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

成功率极高的波段走势指标 通达信选股指标 源码 贴图

通达信公式 第一股票指标公式网 4周前 (07-05) 26次浏览 已收录 0个评论 扫描二维码

{公式名称: 黑马起爆
公式描述:
无参数
参数精灵:无
用法注释:无
公式源码:}
X_1:=MA(CLOSE,60);
X_2:=MA(CLOSE,120);
X_3:=MA(CLOSE,200);
X_4:=ATAN((X_1/REF(X_1,1)-1)*100)*180/3.1416;
X_5:=ATAN((X_2/REF(X_2,1)-1)*100)*180/3.1416;
X_6:=ATAN((X_3/REF(X_3,1)-1)*100)*180/3.1416;
X_7:=CLOSE>X_1 AND X_1>X_2 AND X_2>X_3 AND X_4>0 AND X_5>0 AND X_6>0;
X_8:=REF(CLOSE<OPEN,1);{www.171415.com}
X_9:=CLOSE>=REF(HIGH,1);
XG:X_8 AND X_9 AND X_7;


第一股票指标公式网(https://www.171415.com/)所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址