• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

通达信趋势洗盘指标公式

通达信公式 第一股票指标公式网 4周前 (07-05) 18次浏览 已收录 0个评论 扫描二维码

庄筹估算:EMA(WINNER(C)*70,5) COLORMAGENTA LINETHICK2;
散筹估算:EMA((WINNER(C*1.1)-WINNER(C*0.9))*80,5) COLORGREEN LINETHICK2;
CC:=FILTER( (CROSS(5,庄筹估算) AND 散筹估算<20 )*60,10 );
抄底:CC,COLORYELLOW;
DRAWTEXT(CC ,11 ,’抄底’ ) ,COLORYELLOW;
AA:= REF(庄筹估算,30)>40 OR REF(庄筹估算,20)>40;
BB:=CROSS(28,庄筹估算) AND 散筹估算>40 AND AA=1 {AND LLV(L ,60 )>LLV(L ,250 )};
洗盘:IF(BB ,30 ,60 ) COLORCYAN;
DRAWTEXT(FILTER(BB,4) ,66 ,’洗盘’ ) COLORCYAN;
DRAWTEXT(庄筹估算>60,58,’★’),COLORRED;
STICKLINE(庄筹估算<散筹估算 AND 散筹估算<60,散筹估算,55,1,0),COLORGREEN;
STICKLINE(庄筹估算>散筹估算,散筹估算,50,1,0),COLORRED;
STICKLINE(庄筹估算<散筹估算,庄筹估算,0,0,0),COLORYELLOW;


第一股票指标公式网(https://www.171415.com/)所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址