• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式等股票软件指标公式源码

通达信短中线伏击指标公式

通达信公式 第一股票指标公式网 5个月前 (07-05) 66次浏览 已收录 0个评论 扫描二维码

RSV:=(CLOSE-LLV(LOW,8))/(HHV(HIGH,8)-LLV(LOW,8))*100;
GS0:SMA(RSV,3,1),COLORRED,LINETHICK1;
GS1:SMA(GS0,3,1),COLORYELLOW,LINETHICK1;
RSV1:=(CLOSE-LLV(LOW,38))/(HHV(HIGH,38)-LLV(LOW,38))*100;
GS2:SMA(RSV1,5,1),COLORFF00FF,LINETHICK1;
GS3:SMA(GS2,10,1),COLORGREEN,LINETHICK1;
超卖:18,COLORWHITE;
超买:85,COLORBLUE;
STICKLINE(GS0>GS1,GS0,GS1,1,0),COLORRED;
STICKLINE(GS0<=GS1,GS0,GS1,1,0),COLORYELLOW;
STICKLINE(GS2>GS3,GS2,GS3,1,0),COLORFF00FF;
STICKLINE(GS2<=GS3,GS2,GS3,1,0),COLORGREEN;


第一股票指标公式网(https://www.171415.com/)所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址