• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

底部出手副图/选股预警 近期成功率颇高 积小胜为大胜

通达信公式 第一股票指标公式网 4周前 (07-08) 10次浏览 已收录 0个评论 扫描二维码

DIFF:=EMA(CLOSE,12)-EMA(CLOSE,26);
DEA:=EMA(DIFF,9);
MACD:=2*(DIFF-DEA);
主力潜伏:=COUNT(MACD<0,10)=10;
TYP:=(HIGH+LOW+CLOSE)/3;
RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
X3:=IF(DATE<99999999,1,1);
BA:=IF((DATETODAY(DATE))<99999999,1,1);
K1:=SMA(RSV,3,1);
D:=SMA(K1,3,1);
J1:=3*K1-2*D;
CCI:=(TYP-MA(TYP,14))/(0.015*AVEDEV(TYP,14));
DIF1:=EMA(CLOSE,12)-EMA(CLOSE,26);
DEA1:=EMA(DIF1,9);
MACD1:=(DIF1-DEA1)*2;
何氏抄底:=REF(J1,1)<10 AND REF(MACD1,1)<REF(MACD1,2) AND MACD1>REF(MACD1,1) AND MACD1<0 AND CCI>REF(CCI,1)*BA AND (REF(CCI,2)<-100 OR REF(CCI,3)<-100)*X3;

底涨: 何氏抄底 AND 主力潜伏;


第一股票指标公式网(https://www.171415.com/)所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址