• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

秒杀庄股副图指标公式源码

通达信公式 第一股票指标公式网 4周前 (07-08) 21次浏览 已收录 0个评论 扫描二维码

通达信附图指标秒杀庄股,只要耐得住寂寞,就有收获,无未来函数放心使用
CQV:=V<MIN(MIN(MIN(MIN(REF(VOL,1),REF(VOL,2)),MIN(REF(VOL,3),REF(VOL,4))),MIN(MIN(REF(VOL,5),REF(VOL,6)),MIN(REF(VOL,7),REF(VOL,8)))),MIN(MIN(MIN(REF(VOL,9),REF(VOL,10)),MIN(REF(VOL,11),REF(VOL,12))),MIN(MIN(REF(VOL,13),REF(VOL,14)),MIN(REF(VOL,15),REF(VOL,16))))) AND C<ZTPRICE(REF(CLOSE,1),0.1) AND C<>DTPRICE(REF(CLOSE,1),0.1);
VAR1:=(C/REF(C,1)>=1.03 AND C=H AND BARSLAST(CQV)<=5 AND COUNT(V>=MA(V,60),BARSLAST(CQV))=1) AND (C>=ZTPRICE(REF(CLOSE,1),0.1))=0;
VAR2:=C>=ZTPRICE(REF(CLOSE,1),0.05);
VAR3:=COUNT(V>=MA(V,60),BARSLAST(CQV))<=1 AND BARSCOUNT(CLOSE)>30;
XG:VAR2 AND VAR3;


第一股票指标公式网(https://www.171415.com/)所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址