• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

某宝购买的主力收割机副图指标 无未来

通达信公式 第一股票指标公式网 4周前 (07-08) 40次浏览 已收录 0个评论 扫描二维码

使用方法
蓝色指标:埋伏主力,属于左侧交易买赔率思路
红色指标:收割主力,属于右侧交易伴随主力一起主升
红色波段:买入/加仓操作,跟着主力一起吃肉
蓝色波段:卖出/建仓操作,跟着主力一起逃顶
TREND:3*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1)-2*SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1),COLORYELLOW;DRAWTEXT_FIX(C>O,0.01,0.01,0,’
X1:=(CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100;
X2:=(CLOSE-LLV(LOW,5 ))/(HHV(HIGH,5)-LLV(LOW,5))*100;
X3:=(HIGH+LOW)/2;
X4:=EMA(X3,3);
X5:=IF(CLOSE>X4,VOL,0);
X6:=IF(CLOSE<X4,VOL,0);
Y3:=IF(CAPITAL<1,MA(VOL,74),MA(SUM(X5-X6,22),3)),NODRAW,COLOR00DDDD;
Y4:=IF(CAPITAL<1,EMA(Y3,360),EMA(Y3,21)),NODRAW,COLOR008800;
X7:=Y3-Y4;
X8:=SMA(X1,3,1);
X9:=SMA(X8,3,1);
X10:=ABS((2*CLOSE+HIGH+LOW)/4-MA(CLOSE,30))/MA(CLOSE,30);
X11:=DMA((2*CLOSE+LOW+HIGH)/4,X10);
X12:=CLOSE/X11;
X13:=MA(X12*(2*CLOSE+HIGH+LOW)/4,3);
X14:=(X13-X11)/X11/3;
X15:=X13-X14*X13;
X16:=MA(CLOSE,30);
底部关注:10,COLORCYAN;
埋伏主力:CROSS(TREND,底部关注),COLORCYAN;
收割主力:CROSS(X15,X11) AND X11>X16,COLORRED;
DRAWBAND(X9,RGB(0,22,224),X8,RGB(255,50,50));
STICKLINE(埋伏主力,0,TREND,3,0),COLORFF9900;
STICKLINE(埋伏主力,0,TREND,1.5,0),COLORFFCC00;
STICKLINE(埋伏主力,0,TREND,0.5,0),COLORCYAN;
STICKLINE(收割主力,0,TREND,3,0),COLOR000099;
STICKLINE(收割主力,0,TREND,3,0),COLOR0000CC;
STICKLINE(收割主力,0,TREND,1.0,0),COLORRED;


第一股票指标公式网(https://www.171415.com/)所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址