• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式等股票软件指标公式源码

六线神龙精准波段副图指标无加密 无未来介绍

通达信公式 第一股票指标公式网 5个月前 (07-08) 87次浏览 已收录 0个评论 扫描二维码

充分利用股市和指标的概率原理,编的一个波段指标,不太好看,但作为波段指标应该很好用,六线之中有任何一条线,尤其是淡白色线上穿绿色底线(一条线无法判断,那就两条、三条。。辅助判断),作为波段介入点;六线当中任何一条线,尤其是粉红色线下穿绿色底线,其他几条线辅助判断,确定波段赞告结束。。。目前一线白酒波段赞告结束,二线白酒好像还可以

V1:(2*CLOSE+HIGH+LOW)/4,COLORRED,LINETHICK4; VB:LLV(LOW,21),LINETHICK1;V2:LLV(LOW,20),LINETHICK1;V3:LLV(LOW,19),LINETHICK3;V4:LLV(LOW,18),LINETHICK1;
VA:HHV(HIGH,34),LINETHICK2;VA1:HHV(HIGH,33),LINETHICK2;VA2:HHV(HIGH,32),LINETHICK2;VA3:HHV(HIGH,31),LINETHICK2;VA4:HHV(HIGH,30),COLORRED,LINETHICK4;
V1A:(2*CLOSE+HIGH+LOW)/4.1,LINETHICK3;V1B:(2*CLOSE+HIGH+LOW)/4.2,LINETHICK3;V1C:(2*CLOSE+HIGH+LOW)/4.3,LINETHICK3;V1D:(2*CLOSE+HIGH+LOW)/4.4,LINETHICK3;V1E:(2*CLOSE+HIGH+LOW)/4.5,LINETHICK3;


第一股票指标公式网(https://www.171415.com/)所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址