• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

九龙擒庄副图指标

通达信公式 第一股票指标公式网 3周前 (07-09) 22次浏览 已收录 0个评论 扫描二维码

九龙擒庄副图指标 源码 通达信 测试图
QS:80,COLOR00FFFF;
CQS:100,COLORBLUE;
VAR1:=(CLOSE-LLV(LOW,60))/(HHV(HIGH,60)-LLV(LOW,60))*80;
VAR2:=SMA(VAR1,10,1);
XL1:SMA(VAR2,5,1),COLORRED;
RSV:= ((HHV(HIGH,9)-CLOSE)/(HHV(HIGH,9)-LLV(LOW,9))*100)-70;
RSV1:= (CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
FATK:=SMA(RSV1,3,1);
VARA:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
VARB:=SMA(VARA,3,1);
VARC:=SMA(VARB,3,1);
XL2: EMA(3*VARB-2*VARC,3),COLORFF00FF;
大底:0,COLOR007300;
VAR11:=LLV(LOW,5)=LLV(LOW,45) AND CLOSE>=OPEN*1.04;
VAR22:=CLOSE>(REF(HIGH,1)+REF(LOW,1))/2;
买入:=VAR11 AND VAR22,STICK,LINETHICK2,COLORRED;
VAR3:=REF(CLOSE,1);
http://www.gszx.com.cn:DRAWNULL,COLORRED;
VAR4:=SMA(MAX(CLOSE-VAR3,0),6,1)/SMA(ABS(CLOSE-VAR3),6,1)*100;DRAWTEXT_FIX(C>O,0.01,0.01,0,’
卖出:=CROSS(80,VAR4),STICK,LINETHICK2,COLORGREEN;
{波段介入点}
A1:=REF(CLOSE,2);
A2:=SMA(MAX(CLOSE-A1,0),7,1)/SMA(ABS(CLOSE-A1),7,1)*100;
金矿门:IF(A2<19,50,0),COLOR00FFFF,LINETHICK2;
ARSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
XL3:SMA(RSV,3,1)COLORGREEN;
XL4:SMA(XL3,3,1);
XH:=XL3>REF(XL3,1) AND REF(XL3,1);
DRAWICON(XH,XL3*0.95,1);
WYFF:51.88,COLORBLUE;
AWJFF:25.98,COLORGREEN,LINETHICK1;


第一股票指标公式网(https://www.171415.com/)所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址