• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

OBV解析 一个解析潜在牛股非常有效的副图指标源码

通达信公式 第一股票指标公式网 3周前 (07-09) 15次浏览 已收录 0个评论 扫描二维码

当指标是会发出信号的,且符合下属条件的
透过obv解析指标抓潜在牛股
1.前期有三连板以上历史的股票,自由流通市值不宜超过30亿
2.股价下跌以后,出现一段时间的横盘,量能极度萎缩,一般换手都在1%左右,
3.出现一次中阳或者涨停后,再度进入横盘调整,量能较前期有所增长
4.obv开始向上趋势
5.可以逐步开仓2-5成
6.请务必注意第一条,就是历史股性必须俱佳,现在触发的妖股除去开板次新,都是有历史股性极强的股票

该指标往往会给人平淡无奇的感觉,但是的的确确是抓牛股一个非常有效,且具有前瞻性的指标,我这里仅仅是提供了三张图,各位朋友假如下载后去比对一下最近的一些连板股或者涨不停的股票,一定会有毛塞顿开的感觉
VA:=IF(CLOSE>REF(CLOSE,1),VOL,-VOL);
OBV1:=SUM(IF(CLOSE=REF(CLOSE,1),0,VA),0);
MA130:=MA(OBV,M);
DRAWBAND(MA130,RGB(0,0,80),OBV1,RGB(160,0,000));
A1:=REF(OBV1,N)=HHV(OBV1,2*N+1);
B1:=FILTER(A1,N);
C1:=BACKSET(B1,N+1);
D1:=FILTER(C1,N);
T线:REF(OBV,BARSLAST(D1)),COLORFF00FF,NODRAW;
STICKLINE(C>0,T线,T线,6,0),COLORFF6600;
DRAWICON(CROSS(OBV,T线),T线*0.99,1);
OBV:SUM(IF(CLOSE=REF(CLOSE,1),0,VA),0);
MA30:MA(OBV,M);


第一股票指标公式网(https://www.171415.com/)所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址