• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式等股票软件指标公式源码

放量关注副图/选股预警指标公式无未来 不加密

通达信公式 第一股票指标公式网 3个月前 (07-09) 47次浏览 已收录 0个评论 扫描二维码

放量关注,选出最近放堆量倍量的股票(副图,选股,无未来,不漂移)
自己写的,选出的股票不宜立马买入,根据情况,寻找回调后低吸机会
{放量关注}
MA40:=MA(C,40);
XG1:=(C-REF(C,21))/REF(C,21) < 0.3;
XG2:=MA40 > REF(MA40,1);
XG3:=MA(VOL,5)>MA(VOL,21)*2;
放量关注:XG1 AND XG2 AND XG3,COLOR0000FF;
DRAWBAND(0>放量关注,RGB(0,0,0),0<放量关注,RGB(255,0,0));


第一股票指标公式网(https://www.171415.com/)所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址