• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式等股票软件指标公式源码

看清庄家主力资金之鸡雀升天选股指标公式

常见公式 第一股票指标公式网 5个月前 (07-12) 48次浏览 已收录 0个评论 扫描二维码

庄筹线:=EMA(WINNER(C)*70,5);
散筹线:=EMA((WINNER(C*1.1)-WINNER(C*0.9))*70,5);
AA:=REF(庄筹线,30)>40 OR REF(庄筹线,20)>40;
AA1:=CROSS(庄筹线,散筹线);
鸡雀升天:AA1;


第一股票指标公式网(https://www.171415.com/)所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址