• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

见底买进主图之买进选股指标公式

常见公式 第一股票指标公式网 3周前 (07-12) 10次浏览 已收录 0个评论 扫描二维码

RSVC:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
白马:=SMA(RSVC,3,1);
DC:=SMA(白马,3,1);
主升线:=3*白马-2*DC;
A7:=(2*C+H+L)/4;
VAR1:=LLV(A7,21);
VAR2:=HHV(A7,30);
RSV1:=(CLOSE-LLV(LOW,38))/(HHV(HIGH,38)-LLV(LOW,38))*100;
长K:=SMA(RSV1,5,1);
长D:=SMA(长K,10,1);
SK:=EMA((A7-VAR1)/(VAR2-VAR1)*100,7);
SD:=EMA(0.667*REF(SK,1)+0.333*SK,5);
买进:(长K>长D OR 主升线>85) AND IF(COUNT(CLOSE<REF(CLOSE,1),13)/13>6/10 AND COUNT(SK>SD,6) AND REF(LOW,5)=LLV(LOW,120) AND REF(CLOSE>=OPEN,4) AND REF(CLOSE>OPEN,3) AND REF(CLOSE>OPEN,2) AND REF(OPEN>CLOSE,1) AND OPEN>REF(CLOSE,1),1,0);


第一股票指标公式网(https://www.171415.com/)所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址