• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

红股十心主图之笑脸选股指标公式

常见公式 第一股票指标公式网 3周前 (07-12) 8次浏览 已收录 0个评论 扫描二维码

X_178:=EMA(CLOSE,12)-EMA(CLOSE,26);
X_179:=EMA(X_178,9);
X_180:=(X_178-X_179)*2;
X_181:=BARSLAST(REF(CROSS(X_178,X_179),1));
X_182:=BARSLAST(REF(CROSS(X_179,X_178),1));
X_183:=REF(CLOSE,X_181+1)>CLOSE AND X_178>REF(X_178,X_181+1) AND CROSS(X_178,X_179);
笑脸:X_183;


第一股票指标公式网(https://www.171415.com/)所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址