• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

中期方向线+撞击 比很多抄底指标都要准 通达信副图指标 源码 贴图

通达信公式 第一股票指标公式网 3周前 (07-12) 12次浏览 已收录 0个评论 扫描二维码

EXP12:=EMA(C,12);
EXP50:=EMA(C,50);
中期方向线:EXP12-EXP50,NODRAW;
DRAWBAND(中期方向线,RGB(160,0,0),0,RGB(0,130,0));MB:=MA(中期方向线,20),COLORWHITE,DOTLINE;
UPPER:MB+1.91*STD(中期方向线,20),COLORYELLOW;
LOWWER:MB-1.91*STD(中期方向线,20),COLORCYAN;
邱氏静极:(UPPER-LOWWER)-LOWWER,COLOR0099FF,NODRAW;
撞击:中期方向线>LOWWER AND REF(中期方向线,1)<REF(LOWWER,1) AND 中期方向线>0,COLORMAGENTA,NODRAW;{www.171415.com}
DRAWICON(撞击,LOWWER,11);


第一股票指标公式网(https://www.171415.com/)所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址