• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式等股票软件指标公式源码

超短共振主图之重仓介入选股指标公式

常见公式 第一股票指标公式网 3个月前 (07-12) 31次浏览 已收录 0个评论 扫描二维码

RSV:=(CLOSE-LLV(LOW,15))/(HHV(HIGH,15)-LLV(LOW,15))*100;
K1:=SMA(RSV,10,1);
D1:=SMA(K1,5,1);
KK:=INTPART(K1);
DD:=INTPART(D1);
TFXXS:=KK+DD;
TGLXS:=(TFXXS-REF(TFXXS,1))*10;
乖离系数:=TGLXS;
剔除新股:=BARSCOUNT(CLOSE)>60;
涨幅:=(C-REF(C,1))*100/REF(C,1);
涨幅10:=(REF(C,1)-REF(C,11))/REF(C,11)*100;
主力赢利25持仓:=WINNER(C/1.25)*100;
XA_2:=5;
XA_3:=3;
XA_4:=(EMA(CLOSE,5)*7+EMA(CLOSE,10)*3)/10;
XA_5:=IF(YEAR>=2025,0,1);
XA_6:=EMA(EMA(LOW,21)+6.8*STD(LOW,2),55);
XA_7:=EMA(CLOSE/XA_6*(1.88*CLOSE+LOW+OPEN)/2.75,3);
XA_8:=(XA_7-XA_6)/XA_6/2;
XA_9:=EMA(XA_7-XA_8*XA_7,5)*XA_5;
XA_10:=EMA(CLOSE,34)-3*STD(CLOSE,34);
主升浪:=IF(XA_4>XA_9,XA_4,XA_9)*XA_5;
狂飙主升浪:=IF(主升浪>REF(主升浪,1),主升浪,主升浪);
下轨:=IF(XA_9<XA_4 AND XA_9<CLOSE*0.15,EMA(CLOSE,34)-3*STD(CLOSE,34),XA_9);
角度选股:=(BARSLASTCOUNT(狂飙主升浪>下轨)=1 AND MA(CLOSE,21)>REF(MA(CLOSE,21),1) AND 剔除新股);
重仓介入:=FILTER((COUNT(角度选股,5)=1 AND 涨幅>0.5 AND 主力赢利25持仓>50 AND 涨幅10<50 AND 乖离系数>=REF(乖离系数,1)),15);
重仓介入XG:重仓介入>0.8;


第一股票指标公式网(https://www.171415.com/)所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址