• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式等股票软件指标公式源码

反潜利剑追踪 决战诱空 抄底指标 通达信副图指标 源码 贴图

通达信公式 第一股票指标公式网 3个月前 (07-12) 51次浏览 已收录 0个评论 扫描二维码

庄筹估算值:EMA(WINNER(C)*70,3),COLORFFCC66, LINETHICK2;
散筹估算值:EMA((WINNER(C*1.1)-WINNER(C*0.9))*70,3),COLOR0099FF,LINETHICK2;
获利线:EMA(WINNER(C)*100,3),COLORWHITE;
庄筹线:=EMA(WINNER(C)*70,5),COLORRED,LINETHICK2;
散筹线:=EMA((WINNER(C*1.1)-WINNER(C*0.9))*70,5),COLORYELLOW,LINETHICK2;
收:=WINNER(C)*100;
开:=WINNER(O)*100;
博弈K线长:MAX(ABS(收-开),ABS(收-REF(收,1))),POINTDOT,COLORWHITE{FF00FF};
STICKLINE(庄筹线>散筹线,庄筹线,散筹线,0,0),COLORWHITE;
STICKLINE(收>=REF(收,1),0,博弈K线长,0,0),COLORRED;
STICKLINE(收<=REF(收,1),0,博弈K线长,0,0),COLOR00FF00;
{庄筹线:EMA(WINNER(C)*70,5), COLORRED, LINETHICK2;
散筹线:EMA((WINNER(C*1.1)-WINNER(C*0.9))*80,5),COLORGREEN, LINETHICK2;}
5,COLORWHITE,POINTDOT;{{www.171415.com}}
20,COLORYELLOW,POINTDOT;
40,COLORFFCC66,POINTDOT;
60,COLORFF00FF,POINTDOT;
CC:FILTER( (CROSS(5,庄筹线) AND 散筹线<20 )*60,10 ),COLORGREEN;
DRAWTEXT(CC ,60 ,’海底捞活鱼(抄底)’ ),COLORFF00FF;
AA:= REF(庄筹线,30)>40 OR REF(庄筹线,20)>40;
AA1:=CROSS(庄筹线,散筹线);
DRAWTEXT(AA1,70,’鸡雀升天’),COLOR00FF00;
BB:=CROSS(28,庄筹线) AND 散筹线>40 AND AA=1 AND LLV(L ,60 )>LLV(L ,250 );
DRAWTEXT(BB,60,’决战诱空‘),COLORWHITE;
IF(BB,30,60 ),COLORGREEN;


第一股票指标公式网(https://www.171415.com/)所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址