• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

红股十心主图之B选股指标公式

常见公式 第一股票指标公式网 3周前 (07-12) 9次浏览 已收录 0个评论 扫描二维码

X_24:=MA((LOW+HIGH+CLOSE)/3,5);
X_35:=X_24>REF(X_24,1) AND REF(X_24,1)<REF(X_24,2);
X_36:=LOW<HHV(X_24,13) AND HIGH>HHV(X_24,13) AND CLOSE>REF(CLOSE,1) AND CLOSE>OPEN;
X_37:=X_36 AND COUNT(X_35,2);
X_45:=X_37 AND NOT(REF(X_37,1));
B:X_45;


第一股票指标公式网(https://www.171415.com/)所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址