• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

黑马一号主图之黑马一号选股指标公式

常见公式 第一股票指标公式网 3周前 (07-12) 10次浏览 已收录 0个评论 扫描二维码

VASS1:=HHV(H,20);
VASS2:=LLV(L,20);
VASS3:=REF((VASS1/VASS2-1)*100<=30,1);
AHC1:=CLOSE*VOL;
AHC22:=EMA((EXPMA(AHC1,23)/EXPMA(VOL,23)+EXPMA(AHC1,54)/EXPMA
(VOL,54)+EXPMA(AHC1,108)/EXPMA
(VOL,108)+EXPMA(AHC1,316)/EXPMA(VOL,316))/4,34);
通道:=1.0668*AHC22;
起爆:=CROSS(C,通道) AND REF(C,1)*1.05-C<0.005 AND C>O*0.5;
VARR1:=V;
VARR2:=VARR1>MA(V,89);
VARR3:=EXPMA(C,5);
VARR4:=EXPMA(C,29);
VARR5:=VARR3>VARR4;
LC:=REF(CLOSE,1);
RSI1:=SMA(MAX(CLOSE-LC,0),12,1)/SMA(ABS(CLOSE-LC),12,1)*100;
RSI2:=SMA(MAX(CLOSE-LC,0),56,1)/SMA(ABS(CLOSE-LC),56,1)*100;
VARR6:=RSI1>RSI2 AND VARR5 AND VARR2 AND C>REF(HHV(H,40),1);
黑马一号:起爆 AND VARR6 AND VASS3;


第一股票指标公式网(https://www.171415.com/)所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址