• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

反弹高压先知之速利选股指标公式

常见公式 第一股票指标公式网 3周前 (07-12) 13次浏览 已收录 0个评论 扫描二维码

VAR200:=(CLOSE-LLV(LOW, 20))/(HHV(HIGH, 20)-LLV(LOW, 20))*100;
VAR300:=SMA(SMA(VAR200,3,1),3,1)/28.57;
VAR400:=EMA(VAR300, 5);
操盘:=3*VAR300-2*VAR400;
速利:CROSS(操盘,VAR300) AND VAR300<2.1 AND C>0;


第一股票指标公式网(https://www.171415.com/)所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址