• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

超短共振 比较精准的抄底指标 通达信副图/选股指标 源码 贴图

通达信公式 第一股票指标公式网 3周前 (07-12) 16次浏览 已收录 0个评论 扫描二维码

A1:=SMA(MAX((CLOSE – REF(CLOSE,1)),0), 8, 1) / SMA(ABS((CLOSE – REF(CLOSE,1))), 8.000, 1) * 100;
A2:=SMA(MAX((CLOSE – REF(CLOSE,1)),0), 55, 1) / SMA(ABS((CLOSE – REF(CLOSE,1))), 55.000, 1) * 100;{www.171415.com}
A3:=A1<=20 AND A2<=49;
超短1:=REF(A3,1)=1;
超短2:=REF(SMA(MAX(CLOSE-REF(CLOSE,2),0),7,1)/SMA(ABS(CLOSE-REF(CLOSE,2)),7,1)*100<12,1)=1;
超短3:=CROSS(SMA(MAX(CLOSE-REF(CLOSE,1),0),7,1)/SMA(ABS(CLOSE-REF(CLOSE,1)),7,1)*100,12);
共振:超短1+超短2+超短3=3 COLORRED;


第一股票指标公式网(https://www.171415.com/)所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址