• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

主升爆涨 买入暴涨神器 通达信副图/选股指标 源码 贴图

通达信公式 第一股票指标公式网 3周前 (07-12) 24次浏览 已收录 0个评论 扫描二维码

成本:= MA(COST(95),20);
波动:=100*(成本-REF(成本,13))/成本;
距离:=10*(成本/MA(CLOSE,30)-1);
条件:=(COUNT(波动<1,20)>10) AND (COUNT(距离<2.382,10)>5);
主升爆涨:(FILTER(CROSS(CLOSE,成本),5) AND COUNT(CROSS(MA(CLOSE,3),成本),60)<2 AND 条件 AND (成本-REF(成本,20))/成本<0.02);{www.171415.com}
DRAWTEXT(主升爆涨,0.8,’!主升浪’),COLORGREEN;


第一股票指标公式网(https://www.171415.com/)所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址