• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

奶哥精确抄底 精确抄底神器指标 通达信副图/选股指标 源码 贴图

通达信公式 第一股票指标公式网 3周前 (07-12) 16次浏览 已收录 0个评论 扫描二维码

VAR1:=SUM(IF((C>REF(C,1)),V,IF((C<REF(C,1)),0-V,0)),0);
VAR2:=SUMBARS(V,CAPITAL);
VAR3:=(IF((C>LLV(C,VAR2)),1,0-1))*(IF((VAR2),1,0-1));
VAR4:=IF((VAR3=0-1),1,0);
VAR5:=(COUNT((VAR4=1),8)>3);
VAR6:=((SUM(AMOUNT,13))/(((AMOUNT)/(V))/(100)))/(100);
VAR7:=DMA((O+H+L+C)/(4),(V)/(VAR6));
VAR8:=(((C-VAR7)/(VAR7))*(100)<0-17);
VAR9:=((C-MIN((REF(C,5))*(0.83),(REF(C,21))*(0.72)))/(C)<0.05);
奶哥:=VAR8 AND VAR9 AND VAR5;{www.171415.com}
奶哥精确:=(奶哥>0) AND (REF(奶哥,1)=0 );
奶哥抄底:=COUNT(奶哥精确,5) AND C>O;
奶哥精确抄底:COUNT(奶哥抄底,5)=1 AND 奶哥抄底;


第一股票指标公式网(https://www.171415.com/)所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址